公司通用公告

安全公告:Apache Log4j 2 漏洞

在此页面上,我们提供了有关 Altair 产品的开源 Apache “Log4j 2” 漏洞的潜在影响的最新更新。有关受影响的最新产品,请参阅下面的链接。我们强烈鼓励所有客户遵循所提供链接中的建议。您必须使用 Altair One 凭据登录。

点击这里

Altair 正在积极关注开源 Apache “Log4j 2” 实用程序 (CVE-2021-44228). 我们目前正在评估该漏洞对 Altair 产品和服务的潜在影响。这是一个持续的事件,我们将继续通过我们的客户沟通渠道提供更新。此咨询页面将更新,以包含有关我们评估的相关信息。